• emailpkt

    From Eugene Subbotin@2:5075/35 to All on Monday, March 09, 2020 01:15:58
    Hello, All!

    Is it possible to make emailpkt compatible with modern versions of huskylib/smapi and compilers so that it can be built? The current version in the repository is outdated and requires code updates. I would still like to have full EON support.

    Eugene

    --- GoldED+/LNX 1.1.5--b20180707 (Linux 4.19.97-v7+ CPU UNKNOWN)
    * Origin: FireFox Station (2:5075/35)